Hi

30.12.2011 19:58
#1 Hi
avatar

Hi
Mein Name ist Marc

Komme aus baden bin 33 Jahre alt.
Durch Freunde und Tv wollt ich auch so ne Ego t in Amazon bestellt zwei Tage später war das Ding da.
Geladen LED geht direkt wieder aus gedacht toll ist ja schon voll.
Also liquid rein und ab geht's -----geht nix LED blinkt nur lustig Hmm gelesen Feuerzeug Mod gemacht.
Taster LED leuchtet jetzt richtig beim drücken geht aber trotzdem nix weil keine Spannung raus kommt.
Hm also gut nächstest Ding aufladen nach fünf min Laden stinkst schon verdächtig schnell ausgesteckt bevor das Ding abfackelt.
LED geht nicht mehr aus???nach 10 min geht sie aus spannung gemessen 0,000.
Was lernen wir daraus wer billig kauft kauft zwei mal!!!
Netzteil gemessen gibt 5,3 Volt 1,1 Volt zuviel.
Gruß Marc


 Antworten

 Beitrag melden
30.12.2011 20:29
avatar  Mischu
#2 RE: Hi
avatar
S-MOD

Hallo,



du bist jetzt in unserem Forum freigeschaltet und kannst loslegen...

Wenn du Fragen hast, lese dir bitte zuerst diese Bereich durch **Newbie ABC** sowie für eine Einkaufshilfe ** Shop und Produktsuche**, dort solltest du deine ersten Fragen bereits beantwortet finden.

Für Online und Offline - Shop Listen guckst du hier SHOP Listen A-Z
Online- und Offline- Shops


Bei weiteren Fragen zu elektrischen Zigaretten kannst du gerne die anderen Bereiche des Forums nutzen. Du findest hier Bewertungen zu e-Zigaretten Shops und Liquids, Mitgliederrabatte etc.
Avatare findest du in deinem Profil.

Schau bitte für einen guten Start noch in unseren **Foren-Wegweiser** rein.

Ich wünsche dir gaaaaanz viel Spass


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!
Auswahl Marktübersicht